<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>
        Chesapeake Quarterly : Volume 19, Number 2 : Small Particles, Big Problems?    </title>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport"
          content="width=device-width, initial-scale=1, maximum-scale=3, minimum-scale=1, user-scalable=yes"/>
    <meta name="keywords"
          content="Maryland Sea Grant, newsletter, marine ecology, marine research, Chesapeake Bay, restoration, stormwater, flooding, stormwater control system, science communication, resource management, fisheries, aquaculture, science education, seaside communities">
    <meta name="description"
          content="Microplastics are tiny, but they can cause major problems for our air and water. Stemming from fibers in the fabrics we wear to the plastic bags we are given when shopping, microplastics encompass a broad category of everyday objects that are hard to remove from our environment. Scientists agree they are a problem, but how much of one—and even how to measure their impact—is a major challenge. The magazine is produced and funded by the Maryland Sea Grant College. The college receives support from the National Oceanic and Atmospheric Administration and the state of Maryland. Maryland Sea Grant College staff: Director, Fredrika Moser; Write, Rona Kobell; Production Editor/Art Director, Nicole Lehming; Web Developer, Kevin Bruce">

    <meta property="og:type" content="website"/>
    <meta property="fb:app_id" content="240344119866437"/>
    <meta property="og:title" content="Small Particles, Big Problems?"/>
    <meta property="og:description" content="Microplastics are tiny, but they can cause major problems for our air and water. Stemming from fibers in the fabrics we wear to the plastic bags we are given when shopping, microplastics encompass a broad category of everyday objects that are hard to remove from our environment. Scientists agree they are a problem, but how much of one—and even how to measure their impact—is a major challenge."/>
    <meta property="og:image" content="https://www.chesapeakequarterly.net/V19N2/assets/images/main1-promo.jpg"/>
    <meta property="og:url" content="https://www.chesapeakequarterly.net//V19N2/main1/"/>

    <script id="mcjs">!function (c, h, i, m, p) {
            m = c.createElement(h), p = c.getElementsByTagName(h)[0], m.async = 1, m.src = i, p.parentNode.insertBefore(m, p)
        }(document, "script", "https://chimpstatic.com/mcjs-connected/js/users/19ae0a63b3e2272ba8c9e21de/f2185494ba02bce41944ced90.js");</script>

    <base href="www.chesapeakequarterly.net">
    <link rev="made" href="mailto:bruce@mdsg.umd.edu">
    <script type="text/javascript" language="javascript" src="/includes/js/mdsg_lib.js"></script>
    <script type="text/javascript" language="javascript" src="/includes/js/mdsg_lib2.js"></script>
    <script type="text/javascript" language="javascript" src="/cq_lib.js"></script>
    <script type="text/javascript" language="javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/js/bootstrap.min.js"></script>

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-35406440-3"></script>
    <script type="text/javascript" language="javascript" src="/includes/js/mygoogleanalytics.js"></script>

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.5.2/css/bootstrap.min.css">
    <link rel="stylesheet" href="https://www.mdseagrant.org/includes/common/bootstrap-4.0.0/css/bootstrap-grid.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css"
          integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<!--
    <link rel="stylesheet" type="text/css" href="/cq_ezine.css">
    <link rel="stylesheet" type="text/css" href="/cq_ezine_body.css">-->
    <link rel="stylesheet" href="https://www.mdseagrant.org/assets/css/general.css">
    <link rel="stylesheet" type="text/css" href="/assets/css/style-new.css">
            <link rel="stylesheet" type="text/css" href="/V19N2/assets/css/issue.css">
        </head>
<body>
<div class="container">
    <div class="row">  <div class="header_wrap">    <span class="top_ribbon_bg"></span>    <a class="top_ribbon" href="http://www.mdsg.umd.edu/" title="Learn more about Maryland Sea Grant">      Maryland Sea Grant    </a><!-- change image based on issue -->                <a href="/"><img src="/assets/images/site/cq_head_big.jpg" alt="Chesapeake Quarterly Online logo in front of a wetland"></a>        </div></div><nav class="navbar navbar-dark bg-dark navbar-expand-md">    <!-- Navbar content -->    <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">        <span class="navbar-toggler-icon"></span>    </button>    <div class="collapse navbar-collapse" id="navbarSupportedContent">        <ul class="navbar-nav mr-auto">            <li class="nav-item">                <a class="nav-link" href="/subscribe/">Subscribe</a>            </li>            <li class="nav-item dropdown">                <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">                    Magazine                </a>                <div class="dropdown-menu" aria-labelledby="navbarDropdown">                    <a class="dropdown-item" href="/">Current Issue</a>                    <a class="dropdown-item" href="/issues/">Archive</a>                    <a class="dropdown-item" href="/order/">Order Back Copy</a>                </div>            </li>            <li class="nav-item dropdown">                <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">                    Online Only                </a>                <div class="dropdown-menu" aria-labelledby="navbarDropdown">                    <a class="dropdown-item" href="https://www.mdsg.umd.edu/onthebay-blog">On The Bay Blog</a>                    <a class="dropdown-item" href="/gallery/">Gallery</a>                    <a class="dropdown-item" href="/videos/">Video</a>                </div>            </li>            <li class="nav-item dropdown">                <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">                    About                </a>                <div class="dropdown-menu" aria-labelledby="navbarDropdown">                    <a class="dropdown-item" href="/about/">About CQ</a>                    <a class="dropdown-item" href="/contact/">Contact Us</a>                    <a class="dropdown-item" href="/awards/">Awards & Acclaim</a>                </div>            </li>            <li class="nav-item dropdown">                <a class="nav-link dropdown-toggle" href="#" id="navbarDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">                    Support Us                </a>                <div class="dropdown-menu" aria-labelledby="navbarDropdown">                    <a class="dropdown-item" href="https://www.mdsg.umd.edu/donate">Donate to Maryland Sea Grant</a>                    <a class="dropdown-item" href="/comment/">Comment</a>                </div>            </li>        </ul>        <form method="get" action="/search/index.php" class="form-inline my-2 my-lg-0">            <input class="form-control mr-sm-2" type="search" name="q" placeholder="Search" aria-label="Search">            <button class="btn btn-primary my-2 my-sm-0" title="Search" type="submit"><i class="fa fa-search"></i></button>        </form>    </div></nav><!--<div style="clear:both"></div>--><!-- /dd menu -->
    <div class="content ">

        <div class="row">

            <div width="520" valign="top" align="left" class="col-xs-12 col-md-9 cqtext"
                 rowspan="2">
    
                <div class="row">
                    <div class="col-sm-12" style="padding: 0 15px 15px;">
                        <a href="/">Home</a> > <a href="/V19N2">Volume 19, Number 2</a> > <a href="/V19N2/main1">Small Particles, Big Problems?</a>                    </div>
                </div>    <article>

        <h1>Small Particles, Big Problems?</h1>

        <h2 class="sub-title">Scientists Grapple with Many Unknowns about Microplastics and Their Impact on the Chesapeake Bay</h2>

        <h3 class="author">by Rona Kobell</h3>

        <figure class="cq-masthead">
            <a onclick="myimage(1);return false;" href="javascript:void(0);">
                <img class="js_view_img_in_modal" src="../assets/images/main1-masthead.jpg"
                     alt="A closeup image of tiny bits of multi-colored plastic on two fingers, hovering over a bed of thousands of multicolored plastic bits."
                     title="Microplastics collected from a freshwater stream by Florida Sea Grant agent Maia McGuire.
              Photo courtesy of Florida Sea Grant">
            </a>
        </figure>
        <div class="masthead-legend-box" style="clear: right;">
            <div class="LEGEND">
                <span style="font-weight:bold;">Microplastics</span> collected from a freshwater stream by Florida Sea
                Grant agent Maia McGuire.
                Photo courtesy of Florida Sea Grant
            </div>
        </div>

        <p style="margin-top: 10px">It is the things she can’t see that worry Ana Sosa the most. Sosa is a microbial
            ecologist, so tiny would describe most of what she examines. It is a large purview and includes bacteria,
            algae, and investigating how microorganisms interact in the environment and sometimes disrupt natural
            processes. Many of these microscopic organisms can contribute to creating low-oxygen zones and toxic blooms
            in the Chesapeake Bay. But for her, the most concerning “micro” of all for the continued health of the
            marine ecosystem are microplastics, the tiniest bits of human-produced, inorganic matter in the Bay and
            worldwide.</p>

        <p>Sosa’s office at the Institute of Marine and Environmental Technology (IMET) is next to the Baltimore Harbor,
            where microplastics are abundant. There, she takes samples from the water, sequences the DNA of the
            microorganisms living in it, and determines how plastic may be interfering with their biological processes
            such as eating, reproducing, and cycling nutrients throughout the system.</p>

        <p>“I’ve always been worried about plastics, and microplastics just seem like the biggest threat to the
            environment. And they’re everywhere,” Sosa said. “If you walk along the harbor and you see big plastic,
            there’s definitely also small plastic.”</p>

        <figure class="image-right">
            <div style="margin: 10px 0">
                <img class="js_view_img_in_modal"
                     title="The Potomac River full of trash. A team of scientists is looking at how microplastics impact food sources in the Chesapeake’s second-largest tributary."
                     alt="Landscape image of Potomac river showing trash and wildlife."
                     src="../assets/images/main1-dc.jpg" style="margin-bottom: 10px">
                <img class="js_view_img_in_modal"
                     title="Watershed specialist Dawayne Garnett from Groundwork Anacostia picks out trash from a litter trap at Kenilworth Park in Washington, DC. The trap gets emptied once a week. It can take close to 20 garbage bags to remove everything."
                     alt="Gloved hand reaches into a pile of debris." src="../assets/images/main1-debris.jpg">
            </div>
            <figcaption class="LEGEND">
                <span style="font-weight: bold">The Potomac River</span> full of trash (top). A team of scientists is
                looking at how microplastics impact food sources in the Chesapeake’s second-largest tributary. Watershed
                specialist Dawayne Garnett (bottom) from Groundwork Anacostia picks out trash from a litter trap at
                Kenilworth Park in Washington, DC. The trap gets emptied once a week. It can take close to 20 garbage
                bags to remove everything. Photo (top), Damien Ossi / DOEE Fisheries and Wildlife Division; (bottom)
                Will Parson / Chesapeake Bay Program
            </figcaption>
        </figure>

        <p>Microplastics are what they sound like—tiny pieces of plastic shed from fabrics, or the remnants of larger
            objects and materials from our sustained use of everything from candy wrappers to plastic bags. They range
            from 5 mm to a nanoscale size, with a nanometer being one-billionth of a meter. Long recognized as a problem
            in the world’s oceans, they are an emerging threat to the Chesapeake Bay and its tributaries.</p>

        <p>A 2014 study confirmed these waters are a large landing spot for the tiniest plastics. Lance Yonkos, an
            aquatic toxicology specialist at the University of Maryland, led a team that found microplastics in all but
            one of 60 samples in the study, which became a noted peer-reviewed publication on the issue in the estuary.
            The Patapsco River, which includes Baltimore’s harbor, had the most. A follow-up 2015 University of Toronto
            survey collected surface samples from 30 sites in the Chesapeake from Baltimore to the mouth of the Potomac
            River that included inorganic particles, organic matter, and larger trash pieces. Researchers found
            microplastics in every single sample, said Julie Lawson, the study’s principal investigator.</p>

        <h3>The Birth of Plastics</h3>

        <p>How did we become a world of plastics? It seems to have begun in 1869, when John Wesley Hyatt invented
            celluloid, the first synthetic polymer, in response to a challenge to find a substitute for the natural
            ivory that was used to make billiard balls. The sport’s popularity had led to intense demand for ivory
            tusks, impacting wild elephant populations. Hyatt received a patent for his celluloid, a long chain of
            molecules arranged in repeating patterns that can be molded into many different products. He produced the
            first injection molding machine soon after, creating substitutes for ivory-derived, everyday items such as
            combs and buttons. These products came from the cellulose in trees and other plants, so this ivory
            substitute was still drawn from natural sources.</p>

        <p>That changed nearly 40 years later, when Leo Baekeland invented Bakelite, the first fully synthetic plastic
            that contained no molecules found in nature. Derived from fossil fuel sources, these new plastics retained
            their shape when heated, making them ideal for everything from kitchen cookware to electrical insulators.
            Bakelite marked the switch from plant sources to fossil fuels as the building blocks for these new products,
            which came of age just in time for World War I. They replaced scarce natural materials, such as wood, and
            materials that were expensive to turn into useful products, such as hemp.</p>

        <p>Today, the vast majority of plastics come from fossil fuels, mostly crude oil but also coal. In a refinery,
            workers heat these raw materials and distill them into chemicals called monomers, molecules that are the
            basic building blocks of a polymer. These include carbon, hydrogen, oxygen, chlorine, and sulfur. Chemists
            can take lighter gases and add more molecules of hydrocarbons through a process called polymerization,
            transforming the raw materials into moldable plastic units.</p>

        <p>Researchers estimate that 8.3 million metric tons of plastic were produced worldwide between 1950 and 2017.
            It’s also estimated that only 9 percent of it has been recycled, leaving much of it still in use or as
            plastic waste.</p>

        <h3>The Problems with Microplastics</h3>

        <p>Plastic pieces enter the marine ecosystem every year, most transported from land through stormwater runoff,
            wind, and illegal dumping. The smallest are called microplastics. Scientists agree that microplastics are a
            problem and that they’re everywhere: in our water, in our air, in our soil, and in our wastewater. But what
            researchers can’t agree on is how much of a problem microplastics are or how to address them.</p>

        <p>Some states have passed laws regulating some of the more problematic particles, such as the microbeads in
            personal-care products, but such regulations often allow other types of these plastics to go unaddressed.
            California recently established a drinking water standard and testing protocol for microplastics in water,
            but there is no similar federal standard. As long as people continue to use plastic items, the tiny-plastics
            problem will balloon.</p>


        <div class="sidebar-complete sans float-right light-blue" style="max-width: 328px">

            <h3>Microplastics in the Environment</h3>
            <figure>
                <a href="https://arcg.is/1188TS" target="_blank">
                    <img title="Closeup of water drop with tiny microbeads on finger."
                         alt="Closeup of water drop with tiny microbeads on finger."
                         src="../assets/images/main1-microbeads-rect.jpg" style="max-width:100%;margin-bottom: 10px">
                </a>
                <figcaption>

                    <p style="margin-bottom: 0">"Microplastics" is a broad category for several different kinds of
                        plastic bits that are smaller than 5mm. <a href="https://arcg.is/1188TS" target="_blank">Find out about the
                            different kinds of microplastics and how they affect our environment.</a></p>
                </figcaption>
            </figure>
        </div>
        <p>Microplastics also present a challenge in the lab. Researchers have often had to purchase glass equipment to
            examine microplastics because if they use plastic equipment as they do for other experiments, there could be
            cross-contamination with the sample. Clothing can also be an issue, as microfibers—a type of
            microplastic—may shed from synthetic fabrics and contaminate the lab. And examining the smallest particles,
            which can be below 20 microns, requires expensive imaging systems.</p>

        <p>Equipment aside, not everyone agrees on even basic parameters, including what a microplastic is in terms of
            size, how to measure concentrations, and what concentrations constitute a risk and to whom. No federal
            agency has issued such a regulatory limit for microplastics.</p>

        <p>Another aspect of the microplastics conundrum is the sheer variety. They include thousands of different
            polymers, each with varying chemical concentrations. The key to determining whether they are harmful, and
            how, is finding a tool to identify the polymer, one of which is transform infrared spectroscopy. This method
            identifies molecules that vibrate when exposed to certain wavelengths of light over time. The vibrations’
            intensity is plotted against the light’s frequency to create a spectrum. Then, scientists can compare what
            they have found to the polymers in a signature library, which is filled with typical types.</p>

        <p>All chemicals have a spectral fingerprint under different wavelengths that distinguish them. But while the
            fingerprint identifies the polymer, it doesn’t tell how each behaves in the environment. When chemicals have
            one molecule, or are monomers, they behave a certain way. Add complexities and they change. Another
            complicating factor is that different labs use different spectroscopy techniques to identify polymers.</p>

        <p>“It’s a complicated subject and there is not enough standardized methodology,” Sosa said. “They are in all
            sizes and all shapes, and they have thousands of additives and polymers. That makes this field really,
            really difficult. There are so many different ways to attack the problem that it’s not clear where
            scientists should start.”</p>

        <h3>The More You (Don’t) Know…</h3>

        <p>Sosa is far from alone in wrestling with the knowledge gaps in microplastics. Scientists around the country
            and the world have been struggling with the same issue for decades.</p>

        <p>“We really don’t have a lot of answers at this time, just many questions about what they will mean for both
            people and ecosystems,” Scott Coffin, a research scientist with California’s Water Resources Control Board,
            said during a recent webinar discussing microplastics.</p>

        <p>“I don’t think we have enough information to be concerned yet, as far as direct human health consequences
            regarding microplastics,” Coffin said. “But we know if we continue with business as usual, we will see a
            certainty of ecosystem collapse. It’s a guarantee the plastic never goes away, and the inputs are increasing
            exponentially.”</p>

        <p>Added Matt Robinson, an environmental protection specialist with the District of Columbia’s Department of
            Energy and the Environment (DOEE) and chair of the Chesapeake Bay Program Plastic Pollution Action Team:
            “There is difficulty in determining the detection limits, but what scares me more than that is the fact that
            we don’t have uniformity in units of concentration. We don’t have standardized monitoring methods for how to
            measure.”</p>

        <p>At a National Academy of Sciences (NAS) meeting in Washington, DC, earlier this year that focused on
            microplastics, the most common refrain was uncertainty regarding microplastics and especially so with regard
            to human health; about the only thing the group agreed on was a need for further study.</p>

        <h3>Tiny Particles in the Air?</h3>

        <p>The process of making the plastics, as well as their eventual disposal, comes at a price not just for our
            water but also for our air.</p>

        <figure class="image-right">
            <div style="margin: 10px 0">
                <img class="js_view_img_in_modal"
                     title="A plastic fiber encased within the ice crystals of a snowflake. Microplastics are not just in our water but also in our air, and can fall to the ground through precipitation or vapors. Photo, Doug Wewer / DesertSnowPhotography.com"
                     alt="A plastic fiber encased within the ice crystals of a snowflake. Microplastics are not just in our water but also in our air, and can fall to the ground through precipitation or vapors. Photo, Doug Wewer / DesertSnowPhotography.com"
                     src="../assets/images/main1-snowflake.jpg">
            </div>
            <figcaption class="LEGEND">
                <span style="font-weight:bold;">A bloom</span> of
                A plastic fiber encased within the ice crystals of a snowflake. Microplastics are not just in our water
                but also in our air, and can fall to the ground through precipitation or vapors.
                Photo, Doug Wewer / DesertSnowPhotography.com
            </figcaption>
        </figure>

        <p>Janice Brahney, an assistant professor of watershed sciences at Utah State University, collected data on air
            particles through the National Atmospheric Deposition Program. By examining the microplastics chemistry in
            wet (rain and snow) and dry (vapors and aerosols) deposition in the United States each week since 2017,
            Brahney attempted to figure out how many plastic particles were falling from the sky and where they were
            coming from. Most were microfibers from nylon, but the team also found microbeads far smaller than the ones
            in cosmetics, which they determined had come from acrylic paint.</p>

        <p>Plastic reaches the atmosphere through a number of different processes, similar to those that produce dust or
            other aerosols. They include wind, wave action on the ocean, and erosion of soils that contain plastic. The
            Brahney team found that the sources of plastics deposited with rain were generally from nearby areas, such
            as regional cities, whereas the plastics that fell out dry were coming from far away. The greater plastic
            deposition occurred when the polar jet stream moved further south, toward the monitoring sites. The deposits
            fall when an airmass slows because of gravity or when it intersects with an obstacle, like a mountain range,
            Brahney said.</p>

        <p>On average, Brahney said, 4 percent of atmospheric dust is from plastic sources, with aerosols, insect parts,
            soils, and minerals making up the rest.</p>

        <p>“Four percent is huge,” Brahney said. “That is an enormously high percentage of dust.”</p>

        <h3>The View from the Chesapeake</h3>

        <p>In 2014, Lance Yonkos and his team, along with the NOAA Marine Debris Program, were the first to quantify the
            problem in the Chesapeake’s tributaries, according to Sosa and Robinson. Yonkos described his team’s process
            in the resulting paper published in <em>Environmental Science &amp; Technology</em>. The researchers trawled
            for microplastics on five trips in the Chesapeake from July to December 2011. Using a manta net—designed to
            capture samples at the water surface via a wide opening similar to that of the surface-feeding manta ray it
            is named after—researchers collected 15 samples at each site. Materials passed through nested 5.0 mm and 0.3
            mm stainless steel sieves, with holes about the size of a pencil top eraser and the thickness of a sheet of
            foil. Microplastics were found in all but one sample—a lone test from the Corsica—and the abundances were
            highest in the Patapsco, supporting the author’s theory that the closer a river is to urban industrial
            sites, the more likely it is to have high concentrations of microplastics.</p>

        <figure class="image-right">

            <img class="js_view_img_in_modal"
                 title="Assistant Professor Lance Yonkos in his laboratory at the University of Maryland, College Park. Yonkos’ study shows microplastics are more common in densely populated areas."
                 alt="Image of Lance Yonkos" src="../assets/images/main1-yonkos.jpg">
            <figcaption class="LEGEND">
                <span style="font-weight:bold;">Assistant Professor Lance Yonkos</span>
                in his laboratory at the University of Maryland, College Park. Yonkos’ study shows microplastics are
                more common in densely populated areas.
                Photo, Will Parson / Chesapeake Bay Program
            </figcaption>
        </figure>

        <p>Yonkos’ work led researchers working in the Anacostia River and the Chesapeake Bay to press for more answers
            on how to measure microplastics. They believed that a better sense of plastics’ concentrations and locations
            could help regulators pass laws and policies limiting plastics and hopefully reducing microplastics’
            prevalence. In 2020, a paper by Jacqueline Bikker and C.M. Rothman of the University of Toronto, as well as
            Julie Lawson, then of Trash Free Maryland, and Stiv Wilson of the Story of Stuff Project, followed up on
            Yonkos’ work by looking at microplastics in Chesapeake Bay surface water from data collected in 2015 in a
            Bay-wide trash trawl. The University of Toronto team found the most frequent chemical identified was
            polyethylene, used in sandwich bags, grocery bags, and plastic food wrap, and considered the most common
            plastic. Studies by the National Institutes of Health have found no known carcinogens in polyethylene, but
            plastic detritus can result in other issues including wildlife entanglement and harm to marine life that
            consume it. The Chesapeake’s concentration of microplastics overall was lower than that found in San
            Francisco Bay and similar to that of the Great Lakes in studies conducted around the same time and using
            similar methodology. As was consistent with Yonkos’ work, the team found higher concentrations in urban
            areas.</p>

        <figure class="image-right">
            <img class="js_view_img_in_modal"
                 title="From top to bottom: Julie Lawson, then-director of Trash Free Maryland, and Elvia Thompson (in white) of Annapolis Green, lead a research effort to collect microplastic samples from the Chesapeake Bay. The team used a manta trawl for the study, which sought to quantify and identify microplastic waste in the Chesapeake Bay. Looking down at the sample in the collection net’s receptacle. A closer look at that sample reveals a variety of microplastics. Photos, Will Parson / Chesapeake Bay Program"
                 alt="Images of Julie Lawson, and Elvia Thompson, a trolling basket being dragged on the surface of the Chesapeake Bay, and a closeup image of tiny plastics that have been recovered from the cleanup."
                 src="../assets/images/main1-collection.jpg">
            <figcaption class="LEGEND">
                <span style="font-weight:bold;">From top to bottom:</span> Julie Lawson, then-director of Trash Free
                Maryland, and Elvia Thompson (in white) of Annapolis Green, lead a research effort to collect
                microplastic samples from the Chesapeake Bay. The team used a manta trawl for the study, which sought to
                quantify and identify microplastic waste in the Chesapeake Bay. A closer look at that sample reveals a
                variety of microplastics. Photos, Will Parson / Chesapeake Bay Program
            </figcaption>
        </figure>

        <p>Jesse Meiller, a marine ecologist and environmental toxicologist at American University, began studying
            plastics about five years ago after noticing high concentrations of microplastics and potential toxins
            within them in water and sediments in Rock Creek, as well as the Anacostia and Potomac rivers. Until Yonkos’
            paper, she said, most of the research focused on marine environments rather than riverine ones, and few
            looked at possible neurological and reproductive effects of ingesting the small particles.</p>

        <p>Meiller hoped to learn more about the concentrations and the different risks inherent in combining substances
            to make a bendable, pliable product. The DOEE was working on a project with the U.S. Fish and Wildlife
            Service to monitor brown bullhead for tumors from exposure to polychlorinated biphenyls, or PCBs. But DOEE
            was only interested in the mouths and livers, while Meiller needed the gastrointestinal (GI) tracts to
            isolate microplastics the fish may have digested. Meiller and her students looked at 90 GI tracts in all and
            used a papaya extract to digest organic material in the samples so they could isolate, examine, and count
            any small plastic particles found in each gut tract. This technique was novel, and has been used since by
            other scientists, with good results. Meiller’s team found plastics in the guts of the brown bullheads,
            mostly from a site on the upper Anacostia near Bladensburg, Maryland.</p>

        <p>Since then, Meiller said, she and her American University colleagues, especially microscopist Barbara
            Balestra, have refined the methods to look at concentrations and not just counts. Being able to determine
            the concentration of microplastics helps researchers understand the problem because they can know how much
            exists in a given volume of water or tissue. She is now working with her students on a larger study of the
            Anacostia that she hopes will add to the growing conversation about microplastics.</p>

        <p>“In recent years, there has been an explosion in microplastic studies,” she said. “We are learning a lot from
            this research, and I would say that it’s great, but it’s not all great, because it speaks to how ubiquitous
            microplastics are in the environment.”</p>


        <div class="sidebar sans" style="padding: 0px;float: right;width: 50%;margin: 0 0 5px 20px;">
            <figure style="margin-bottom: 0;">
                <figcaption style="color: #ffffff;padding: 10px;background-color: #6c6c6c;">
                    <h3 style="color: #ffffff;">Plastic Breakdown</h3>
                    <div class="hidetext"> Microplastics often come from larger pieces of plastic waste that enter an
                        ecosystem. Plastic shopping bags are a common source, and are usually manufactured from
                        polyethylene, a long, simple polymer chain composed of a carbon backbone with hydrogen atoms
                        attached. Once exposed to the elements, the chemical bonds in these chains are weakened and
                        broken by ultraviolet (UV) radiation from sunlight in a process called photodegradation. Further
                        fragmentation can then occur due to other forces, like the physical forces of wave action,
                        breaking the chains down into smaller and smaller pieces.
                    </div>
                </figcaption>
                <img class="js_view_img_in_modal"
                     title="Breakdown of a plastic bag by photodegradation, physical degradation, and fragmentation."
                     alt="Graphic showing the breakdown of a plastic bag (comprised of Polyethylene) by ultraviolet light from the sun. The steps of degradation are: 1-Photodegradation of polymer chains. 2-Physical degradation and fragmentation. These forces of degradation break the plastic down to polymer fragments, then microplastics (measured in millemeters), and finally to nanoplastics (measured in nanometers)."
                     src="../assets/images/main1-plasticbreakdown.jpg">
            </figure>
        </div>
        <h3>Tracking Microplastics in the Bay</h3>

        <p>Microplastics have a way of inserting themselves into so many facets of marine life. The pathogens in the
            microplastics can hitch a ride on the polymers; research from Old Dominion University showed microplastics
            can serve as substrate for all four species of <em>Vibrio</em> found in the Chesapeake Bay that are pathogenic to
            humans. That includes <em>Vibrio vulnificus</em>, which can contaminate oysters and result in major stomach
            discomfort.</p>
        <p>Submerged aquatic vegetation (SAV) is also a major concern. Microplastics stick to underwater grass blades.
            Epiphytes are little plants, like algae, that grow on those underwater grasses. They thrive on nutrient
            loading, and they’re often covered in sediment—and that sediment contains microplastics. Researchers in
            Scotland published a paper in 2020 that found microplastic particles adhered to seagrass blades in grass
            beds; another study out of Belize found parrotfish consumed microplastics found in grass beds. Some
            preliminary work has shown that microplastics can harm grass beds in the Chesapeake, particularly the
            Potomac, where the grasses have had a resurgence in recent years.</p>

        <p>“We know that nitrogen, phosphorus, and sediment reduce water quality and clarity. Microplastics have the
            potential to have a similar but different sort of impact. Sheer volume is a concern, of course, but we’re
            also worried about what those plastics are carrying,” said Brooke Landry, the Maryland Department of Natural
            Resources biologist who chairs the Chesapeake Bay Program’s SAV workgroup.</p>

        <p>Landry and the DDOE’s Robinson have been working with biologist Bob Murphy from the engineering firm Tetra
            Tech to determine if SAV beds in the Potomac serve as microplastics sinks—areas in which materials
            settle—just as the SAVs do for suspended sediments. Murphy, already concerned about this question, had
            conducted a previous microplastics pollution study with Phong Trieu of the Metropolitan Washington Council
            of Governments. A member of the Chesapeake Bay Program’s SAV workgroup, Murphy approached Landry with an
            idea to hold a workshop on microplastics pollution.</p>

        <p>Murphy, Landry, and Robinson teamed up to determine what kinds of knowledge gaps they had, and they convinced
            the Bay Program’s Science and Technical Advisory Committee (STAC), which advises the multi-state program on
            science issues, to hold a workshop in the spring of 2019. The workshop aimed to determine the threat to the
            Chesapeake Bay—and its grasses—and to see what actions the community or the legislature could take to lessen
            the problems from plastics. The STAC report came out in fall 2019.</p>

        <p>Robinson, who leads the Chesapeake Bay Program’s Plastic Pollution Action Team (PPAT) that formed as a result
            of the STAC Workshop, wants microplastics to become part of the Chesapeake-wide pollutant monitoring
            efforts. The PPAT’s first priority, Robinson said, is to conduct a preliminary microplastics ecological risk
            assessment, the Bay’s first. They will research the sources of microplastics, contextualize the risk, and
            assign a value to the risk. They’re conducting the assessment in the Potomac, looking at potential effects
            in striped bass’ food webs.</p>

        <p>They hope this work will express the risk in a way that people can understand. For example, if they determine
            that a certain concentration of polymer harms striped bass, they can potentially implement a policy to
            reduce that concentration. The team will look at pathways for microplastics to enter striped bass’ food webs
            (whether the fish ingest them directly, or whether their prey does), highlight data gaps, and build a
            strategy to address them.</p>

        <p>Robinson said he’s also looking forward to results from work Maryland Sea Grant has funded for Yonkos and
            biochemist Carys Mitchelmore to investigate the occurrence of microplastics in Bay sediments, oysters, and
            surface waters in select areas and point sources.</p>

        <p>“Once we determine what the gaps are, the PPAT will formulate a science strategy that will guide future
            research that will help provide a more complete picture on the risks associated with plastic pollution in
            the Bay and its watershed,” Robinson said.</p>

        <p>For Sosa, who grew up in Mexico and began her career in industry, new findings on potential harm from
            microplastics and robust data to support limits on plastics can’t come soon enough. Even so, reducing
            plastics in our marine systems is going to require big changes in patterns of behavior. To reduce plastic
            pollution, she said, manufacturers have to make less plastic. And our lifestyles have to become less
            disposable so we demand less of it.</p>

        <p>“It’s not something that’s going to change just because we want it to change,” she said.</p>


        <p style="text-align: right;">
            <span class="signature"><a href="mailto:—kobell@mdsg.umd.edu">—kobell@mdsg.umd.edu</a></span>
        </p>
    </article>



            </div>
            <!--
            right column
            -->
            <div width="200" valign="top" align="left" class="col-xs-12 col-md-3">
              
                <div align="center" class="cqtableback issue-sidebar">

    <div style="padding: 20px;max-width:500px;text-align:left;">
        <div class="main-contents-link"
             style="text-align: center; color:#336699;padding-bottom: 10px; margin-bottom: 5px">
            <a href="/V19N2/assets/pdf/CQV19N2.pdf"
               class="btn btn-primary download_cq" download><i class="fa fa-download"></i> &nbsp;Download pdf</a>
        </div>
        <div align="center">
            <a href="javascript:void(0);" class="modal-click">
                <img class="js_view_img_in_modal" border="0" src="/V19N2/assets/images/cover.jpg"
                     alt="Microplastics collected from the Patapso River by Lance Yonkos, an assistant professor at the University of Maryland, College Park. Photo, Chesapeake Bay Program"
                     title="Microplastics collected from the Patapso River by Lance Yonkos, an assistant professor at the University of Maryland, College Park. Photo, Chesapeake Bay Program"/></a>
        </div>

        <hr>
        <article>

            <h3 style="margin-top: 5px">
                <a href="/V19N2/intro"
                   style="font-style: normal;" target="">Hazards, Large and Small</a>
            </h3>


            <div>
                This issue explores the challenges of studying microplastics and their impacts on the Chesapeake Bay watershed.                <!-- <a href="" style="font-style: italic;color:#336699;">more&nbsp;.&nbsp;.&nbsp;.</a>-->
            </div>

        </article>

        <hr>

        <h3>
            In This Issue
        </h3>


        <ul>
            <li style="margin-bottom:5px;">
				<a href="/V19N2/main1">Small Particles, Big Problems?</a><ul class="navlink">

            <li>
				          <a href="/V19N2/main1/extra1.php">Microplastics in the Environment</a>
            </li>
            </ul>

			</li>
			<li style="margin-bottom:5px;">
				<a href="https://arcg.is/0TOeWv"  target='_blank'>Into Focus</a>
			</li>
			<li style="margin-bottom:5px;">
				<a href="https://arcg.is/1188TS"  target='_blank'>The Evolution of Plastic</a>
			</li>
			<li>
				<a href="/V19N2/side1">Meet the Extension Specialist</a>
			</li>
			<li>
				<a href="/V19N2/side2">Maryland Sea Grant Welcomes Wendy Mitman Clarke</a>
			</li>
			<li>
				<a href="/V19N2/side3">Maryland's 2020 Knauss Fellows</a>
			</li>
			<li>
				<a href="/V19N2/side4">2020 Reader Survey</a>
			</li>
			
        </ul>


    </div>


    <h4 style="padding: 10px; margin: 0; background-color: #848484;  font-weight:bold;color:#ffffff;font-size:13px;">
        Related Links
    </h4>

    <div style="padding: 20px;max-width:500px;text-align:left; margin-bottom: 20px">

        <h3>
            <a href="/issues/">CQ Archive</a>
        </h3>
        
        <ul>
<li>
			<a href="/V19N1/">Groundwater and the Chesapeake Bay</a>
		</li><li>
			<a href="/V18N2/">A Closer Look at Our Water</a>
		</li><li>
			<a href="/V18N1/">Handling a Changing Seafood Economy</a>
		</li><li>
			<a href="/V17N34/">The Measure of a Marsh</a>
		</li><li>
			<a href="/V17N2/">Up in the Headwaters</a>
		</li></ul>

        <h4>
            <a class="cq_right_col" href="http://www.mdsg.umd.edu/onthebay-blog/" style="font-weight: bold">On the Bay
                Blog</a>
        </h4>
        <h4>
            <a class="cq_right_col" href="/gallery" style="font-weight: bold">Photo Galleries</a>
        </h4>
        <h4>
            <a class="cq_right_col" href="/videos" style="font-weight: bold">Videos</a>
        </h4>

    </div>

    <h5 class="CONTENTS" style="padding: 0px 10px; font-variant: small-caps;">
        <a href="http://www.mdsg.umd.edu/">Maryland Sea Grant</a>
    </h5>

    <p class="navlink">5825 University Research Court<br>
        Suite 1350<br>
        College Park, MD 20740
    </p>

    <div align="center"><a href="http://www.mdsg.umd.edu/">
            <img width="95" height="67" border="0" src="/images/uploads/siteimages/CQ/MD-Logo.png"
                 alt="[Maryland Sea Grant]"/></a>
    </div>
    
    <div style="padding:2px 0px 8px 0px;">
  <div align="center" class="main-contents" style="text-align:center;color:#666666;font-weight:bold;margin-top:4px;">
    <span style="padding:0 .2em  .1em  0;">Stay&nbsp;Connected</span>
  </div>

  <div align="center" style="width:auto;height:20px;padding:.2em  0 .1em 0; margin:0 auto;text-align: center">
    <div style="display: inline-block;position:relative;">
      <div style="    display: inline-block;position:relative;text-align: center">
        <a href="http://www.youtube.com/MDSeaGrant/" target="_blank">
          <img src="/images/uploads/siteimages/CQ/youtube_icon.png" height="20" width="20" border="0" alt="youtube" style="margin:0 .2em 0 .2em;border:0;"/></a>
      </div>
      <div style="display: inline-block;position:relative;">
        <a href="http://www.facebook.com/pages/Maryland-Sea-Grant/359933577620" target="_blank">
          <img src="/images/uploads/siteimages/CQ/Facebook_icon.gif" height="20" width="19" border="0" alt="facebook" style="margin:0 .2em 0 .2em;border:0;"/></a>
      </div>
      <div style="display: inline-block;position:relative;">
        <a href="https://www.instagram.com/mdseagrant/" target="_blank">
          <img src="/images/uploads/siteimages/CQ/instagram_icon.png" height="20" width="19" border="0" alt="facebook" style="margin:0 .2em 0 .2em;border:0;"/></a>
      </div>
      <div style="display: inline-block;position:relative;">
        <a href="http://twitter.com/MDSeaGrant" target="_blank">
          <img src="/images/uploads/siteimages/CQ/twitter_icon.png" height="20" width="20" border="0" alt="twitter" style="margin:0 .2em 0 .2em;border:0;"/></a>
      </div>
    </div>
  </div>
  <div style="clear:both;height:.1em;font-size:.1em;">&nbsp;</div>
</div>


    <div style="padding: 20px 20px 0">
        <a class="btn btn-primary download_cq" style="margin: 15px 0"
           href="http://www.mdsg.umd.edu/donate">Support Maryland Sea Grant</a>
    </div>
</div>
<!--
right column end
-->              
            </div>
    </div> <!--end row-->
    </div> <!--end content-->
    </div> <!--end container-->
        <div style="margin: 10px ">
    <div align="center" style="color:#062364;font-size:12px;">
Chesapeake Quarterly is published by <a href="http://www.mdsg.umd.edu">Maryland Sea Grant</a> | <a href="/policy">Privacy Policy</a> | &#169; 2021 Maryland Sea Grant
</div>
    </div>
    <script src="https://code.jquery.com/jquery-3.2.1.min.js"></script>
    <script type="text/javascript" language="javascript" src="/includes/common/bootstrap-4.0.0/js/bootstrap.js"></script>
    <script type="text/javascript" language="javascript" src="/includes/common/js/bsjs.js"></script>
    <script type="text/javascript" language="javascript" src="/assets/js/javascript.js"></script>
    <form method="post" name="getfile" action="https://www.mdseagrant.org/includes/dj/downloadfile.php">
      <input type="hidden" name="download" value="">
    </form>
  
  </body>
</html>